Delay در ریزن ؟؟؟

شروع موضوع توسط Scream ‏7/11/11 در انجمن آرشیو مطالب قدیمی

تاپیک Delay در ریزن ؟؟؟ تالار آرشیو مطالب قدیمی در persian-music.org.

  1. Scream

    Scream عضو سایت

    تاریخ عضویت:
    ‏7/11/11
    ارسال ها:
    55
    محل سکونت:
    اصفهان
    امتیازات:
    +42 / 0 / -0
    نرم افزار:
    adobeaudition, reason
    سلام دوستان.
    خسته نباشید
    من با نرم افزار ریزن 5 کار میکنم و یه کارت صدای اکسترنال Cakewalk by roland مدل UA25-EX دارم .
    اما بازم حدود 86 ms تاخیر دارم.
    کسی میتونه راهنمایی کنه؟؟؟
    ممنون
    سهیل
    :)
     
    آخرین ویرایش توسط یکی از مدیران: ‏7/11/11
  2. oxygenx

    oxygenx مدیر تالار پروژه های کاربران تیم مدیریت مدیر تالار

    تاریخ عضویت:
    ‏12/11/09
    ارسال ها:
    853
    محل سکونت:
    رشت
    امتیازات:
    +815 / 0 / -0
    نرم افزار:
    cubase, reason, sonar
    من نمیدونم که توانایی این کارت در چه حدی هست...
    اما چند راه به شما میگم که خالی از فایده نخواهد بود:
    1-اول اینکه مطمئن باشید که کارت صداتون درست و صحیح نصب شده باشه...ترجیحا از آخرین درایور Asio استفاده کنید.
    2-تا جایی که میتونید ابزارها رو مینی مایز کنید:

    Delay در ریزن ؟؟؟-2.jpg

    3-کابلها رو مخفی کنید.
    این امکان در منو و در Preferences > General هست...در قسمت Appereance گزینه Hide All Cables رو انتخاب کنید...

    Delay در ریزن ؟؟؟-3.jpg

    همچنین تمام تیکهای قسمت Appereance رو بردارید...

    4-به جای استفاده از اتومیشن از CVها استفاده کنید...
    5- در منوی Edit به Preferences > General برید و در قسمت Miscellaneouse و در قسمت Cpu usage Limited مقدارش رو روی None بذارید.
     
  3. Scream

    Scream عضو سایت

    تاریخ عضویت:
    ‏7/11/11
    ارسال ها:
    55
    محل سکونت:
    اصفهان
    امتیازات:
    +42 / 0 / -0
    نرم افزار:
    adobeaudition, reason
    ممنون
    این کارا رو کردم
    ولی کابل ها مخفی نمیشن و در ضمن بازم دیلی دارم
    :(
     
  4. Scream

    Scream عضو سایت

    تاریخ عضویت:
    ‏7/11/11
    ارسال ها:
    55
    محل سکونت:
    اصفهان
    امتیازات:
    +42 / 0 / -0
    نرم افزار:
    adobeaudition, reason
    یه چیز دیگه هم یادم رفت بگم
    مورد 4 رو نفهمیدم
    ممنون
    :smile (35):
     
  5. oxygenx

    oxygenx مدیر تالار پروژه های کاربران تیم مدیریت مدیر تالار

    تاریخ عضویت:
    ‏12/11/09
    ارسال ها:
    853
    محل سکونت:
    رشت
    امتیازات:
    +815 / 0 / -0
    نرم افزار:
    cubase, reason, sonar
    خب اینایی که گفتم کمکی بود برای رفع دیلی...
    باید تنظیمات کارت صداتون رو چک کنید...
    در ضمن کارت صدا با چه چیزی به کامپیوتر اتصال داده شده؟
    در مورد شماره 4 هم باید بگم که Cv Spider و Cv Splitter امکانی برای اتصال ابزارها به هم(قسمتهای مختلف ابزارها) هست که با مسیردهی درست میتونید به یک افکت اتومیشن بدید بدون ایجاد لایه در سکوئنسر!
     
  6. Scream

    Scream عضو سایت

    تاریخ عضویت:
    ‏7/11/11
    ارسال ها:
    55
    محل سکونت:
    اصفهان
    امتیازات:
    +42 / 0 / -0
    نرم افزار:
    adobeaudition, reason
    ممنون
    کارت صدا اتصال اصلیش با usb هستش ولی یه کابل نوری دیجیتال هم از خروجی مین برد سیستم وصل شده به ورودی اون.
     
  7. inferno

    inferno مدیر تالار / مترجم تیم مدیریت مدیر تالار

    تاریخ عضویت:
    ‏5/3/10
    ارسال ها:
    677
    محل سکونت:
    گراش
    امتیازات:
    +447 / 1 / -0
    نرم افزار:
    cubase, nuendo, reason
    از برنامه Asio 4 all استفاده كن. فكر كنم مشكلتون حل بشه
     
  8. Scream

    Scream عضو سایت

    تاریخ عضویت:
    ‏7/11/11
    ارسال ها:
    55
    محل سکونت:
    اصفهان
    امتیازات:
    +42 / 0 / -0
    نرم افزار:
    adobeaudition, reason
    من اتفاقا از همین برنامه هم استفاده کردم ولی باز هم مشکلم حل نشد.
    ولی توی ریزن 6 دیلی ام تقریبا نصف شد. نمیدونم چرا.
    به هر حال از همه مممنونم.
    :)
     
  9. mrpmmm

    mrpmmm عضو سایت

    تاریخ عضویت:
    ‏3/8/10
    ارسال ها:
    37
    محل سکونت:
    مشهد
    امتیازات:
    +2 / 0 / -0
    نرم افزار:
    flstudio, reason, sonar
    سلام
    من هم ua 101 دارم
    از شما درایور جدید کارت صوتت رو دانلود کن و بجای خود کارت صوت آسیو رو معرفی کن .
    البته نه asio4all
    بلکه آسیو خود کارت صوت که همراه با درایور نصب میشه
    اگه مشکلت حل نشد ویندوزت رو عوض کن .
    امیدوارم مشکلت حل بشه .
     
بارگذاری...