نکته ی خیلی مهم درباره ی میکس صدا در کیوبیس

شروع موضوع توسط diss2all ‏1/7/11 در انجمن آرشیو مطالب قدیمی

تاپیک نکته ی خیلی مهم درباره ی میکس صدا در کیوبیس تالار آرشیو مطالب قدیمی در persian-music.org.

  1. diss2all

    diss2all عضو سایت

    تاریخ عضویت:
    ‏10/1/10
    ارسال ها:
    385
    محل سکونت:
    تهران
    امتیازات:
    +94 / 0 / -0
    نرم افزار:
    cubase, flstudio
    :smile (70):سلام دوستان،نکته ای که می خوام خدمتتون عرض کنم خیلی مهمه:

    قبل از میکس ترکها باید Studio Room خودتون رو توی Vst Connections دیزبل کنید.چون کار Studio Room اینه که صداهای ساز ها و ترکهاتون رو "در داخل خود نرم افزار" زیاد می کنه.یعنی یک جوری صدای خود پروژه رو به خود پروژه اضافه می کنه.و اگر که این قسمت Disable نباشه،میکس شما خراب می شه و صدای آهنگ Export شده ی شما کم می شه.
    از مسیر زیر می روید و Studio Room رو Disable می کنید.البته اینو هم بگم قبل از اینکه به مرحله ی میکس برسید باید این قسمت رو Enable کنید تا بتونید در محیط کیوبیس راحت کار کنید.
    Devices-->VST Connections-->Studio​
    و اونجا یه دکمه هست که دو حالت Disable و Enable داره...


    موفق باشید.:smile (47):
     
  2. saeidtanha

    saeidtanha عضو سایت

    تاریخ عضویت:
    ‏27/2/10
    ارسال ها:
    101
    محل سکونت:
    پاريس كوچولو
    امتیازات:
    +22 / 0 / -0
    نرم افزار:
    cubase, flstudio
    مشکلم حل نشد . ادامش این نمیاد
     
  3. kianava

    kianava عضو سایت

    تاریخ عضویت:
    ‏2/7/09
    ارسال ها:
    86
    محل سکونت:
    اصفهان
    امتیازات:
    +17 / 0 / -0
    نرم افزار:
    flstudio, nuendo, protools
    سلام dis2all عزیز دقیقا چنین تنظیماتی هم در nuendo 4.3 وجود داره در شاخه Devices-->VST Connections-->Studio منتها این گزینه ها برای ایجاد استودیوی مجازی (برای ارتباط بین اتاق کنترل و اتاق ضبط ) هست و در خروجی نرم افزار هیچ تاثیری نداره .

    دوست عزیزم فکر میکنم شما علاوه بر اینکه در شاخه Devices-->VST Connections--> Outputs خروجی شنیداری انتخاب کردید در شاخه Devices-->VST Connections-->Studio هم monitoring تعریف کردید و این باعث شده صدای مونیتور هاتون دو برابر بشه ولی اگر در دو حالت disable و enable از پروژه export بگیرید.بین دو فایل تفاوتی نمی بینید.
     
  4. diss2all

    diss2all عضو سایت

    تاریخ عضویت:
    ‏10/1/10
    ارسال ها:
    385
    محل سکونت:
    تهران
    امتیازات:
    +94 / 0 / -0
    نرم افزار:
    cubase, flstudio
    درسته،دقیقا علت دو برابر شدن صدای مانیتور ها به علت روشن بودن Studio یعنی Enable بودن هستش.ولی من هم نگفتم تاثیری روی خروجی پروژه ی شما داره.من گفتم شما به میکس درست و دقیقی نمی رسید.چون صداها دو برابر شده و در واقع صدای درون پروژه نصف این هست و برای میکس باید این قسمت دیزبل باشه.
    معمولا صدا درون پروژه به خصوص وقتی Studio رو حالت Enable باشه،دیستورت هست.اما یکی از راه های رفع این دیتورشن Disable کردن Studio Room هستش.شما امتحان کنید به گفته ی من پی می برید.
     
بارگذاری...