مشکل نصب motu ultra light mk3 در ویندوز

شروع موضوع توسط Tandis ‏28/8/15 در انجمن Audio interface ( کارت صدا )

تاپیک مشکل نصب motu ultra light mk3 در ویندوز تالار Audio interface ( کارت صدا ) در persian-music.org.

  1. Tandis

    Tandis عضو سایت

    تاریخ عضویت:
    ‏18/2/12
    ارسال ها:
    37
    محل سکونت:
    تهران
    امتیازات:
    +13 / 0 / -0
    نرم افزار:
    cubase, flstudio, reason
    سلام من از تو کیوبیس میتونم صدارو بشنوم ولی از تو ویندوز کارت صدامو نمیشناسه لطفا راهننمایی کنید مرسی
     
  2. shahab47

    shahab47 عضو سایت

    تاریخ عضویت:
    ‏2/9/09
    ارسال ها:
    560
    جنسیت:
    مرد
    محل سکونت:
    تهران
    امتیازات:
    +450 / 2 / -0
    نرم افزار:
    cubase, logic, protools, StudioOne
    برید تو کنترل پنل و گزینه sound رو بزنید . حالا تو همون برگه play back گزینه main out 1 , 2 رو روش کلیک راست کرده و set defalt رو بزنید
    موفق باشید
     
  3. Tandis

    Tandis عضو سایت

    تاریخ عضویت:
    ‏18/2/12
    ارسال ها:
    37
    محل سکونت:
    تهران
    امتیازات:
    +13 / 0 / -0
    نرم افزار:
    cubase, flstudio, reason
    توی sound اصلا موتو رو نمیشناسه ولی توی fl و cubase نصب شده بدون مشکل
     
  4. shahab47

    shahab47 عضو سایت

    تاریخ عضویت:
    ‏2/9/09
    ارسال ها:
    560
    جنسیت:
    مرد
    محل سکونت:
    تهران
    امتیازات:
    +450 / 2 / -0
    نرم افزار:
    cubase, logic, protools, StudioOne
    تو Device manager برید و یک بار scan بزنید ببینید گزینه ای دارید که زرد رنگ باشه ؟
    hybrid هست ؟ هم فایر وایر دارید و هم یو اس بی ؟
    اصلا توی Start ویندوز motu audio console رو آورده ؟
     
  5. Tandis

    Tandis عضو سایت

    تاریخ عضویت:
    ‏18/2/12
    ارسال ها:
    37
    محل سکونت:
    تهران
    امتیازات:
    +13 / 0 / -0
    نرم افزار:
    cubase, flstudio, reason
    بله توی start دارمش ولی تو sound فقط مال خود لب تاپم هست
     
  6. shahab47

    shahab47 عضو سایت

    تاریخ عضویت:
    ‏2/9/09
    ارسال ها:
    560
    جنسیت:
    مرد
    محل سکونت:
    تهران
    امتیازات:
    +450 / 2 / -0
    نرم افزار:
    cubase, logic, protools, StudioOne
    outpot رو روی main out قرار بدید واسه من که اینطوریه . البته باید تو sound هم بیاد .
    به نظرم نشد یک بار دیگه آخرین نسخه رو از سایت موتو دانلود کنید و نصب کنید
     
  7. Omid-Mohebbi

    Omid-Mohebbi تیم مدیریت مدیر کل

    تاریخ عضویت:
    ‏29/5/09
    ارسال ها:
    7,744
    جنسیت:
    مرد
    محل سکونت:
    بندرعباس
    امتیازات:
    +7,799 / 2 / -6
    نرم افزار:
    cubase, sonar
    مشکل شما از درایوره. و همین موردی رو با یه کارت موتو داشتیم.
    اون رو ریسیت کنید به حالت دیفالت روش ریسیت فکتوری هم توی اینترنت هستش.
    اگه از فایر وایر استفاده میکنید یکبار هم با یو اس بی چک کنید.
     
  8. Tandis

    Tandis عضو سایت

    تاریخ عضویت:
    ‏18/2/12
    ارسال ها:
    37
    محل سکونت:
    تهران
    امتیازات:
    +13 / 0 / -0
    نرم افزار:
    cubase, flstudio, reason
    سبا
    مرسی آقای محبی مشکل حل شد
     
بارگذاری...