مشکل سیستم و صدا

شروع موضوع توسط elpersa ‏19/1/14 در انجمن رفع اشکال ( troubleshooting )

تاپیک مشکل سیستم و صدا تالار رفع اشکال ( troubleshooting ) در persian-music.org.

  1. elpersa

    elpersa عضو سایت

    تاریخ عضویت:
    ‏31/12/10
    ارسال ها:
    35
    محل سکونت:
    تهران
    امتیازات:
    +7 / 0 / -0
    نرم افزار:
    cubase, protools
    سلام به دوستان
    حدود دو هفتس که سیتمو عوض کردم بعد راه اندازی توی صدای سیستم نویز شدید وجود داره هر کاری کردم که ببینم مشکل از کجاس و هنوز رفع نشده
    در واقع تا زمانی که کارت صدا وارد مدار نشده همه چیز خوب کار میکنه و صدایی که از خود مادربورد میاد هیچ مشکلی نداره ولی به محض اینکه کارت صدا وصل میشه همه چی خراب میشه توی مدیا پلیر موزیک پلی میکنم خرخر داره حتی صدای اول و آخر ویندوز هم این مشکلو داره
    آخرین درایوره کارت صدا رو هم نصب کردم ولی باز فرقی نکرد توی دو تا ویندوز 7 و 8 چه 32 و چه 64 امتحان کردم ولی تاثیری نداشت
    اینم مشخصات سیستمم:
    cpu: core i7 4770k
    main:gigabyte z87-hd3
    ram:kingston hyperx 4g 1600*2
    hdd:wd green 2t , seagate 500
    sound card:fast track c400
    به نظر شما مشکل از کجاس؟
    ممنون میشم راهنمایی کنید
     
  2. siiro

    siiro عضو سایت

    تاریخ عضویت:
    ‏29/12/09
    ارسال ها:
    414
    محل سکونت:
    شهرکرد
    امتیازات:
    +94 / 0 / -0
    نرم افزار:
    adobeaudition, flstudio, nuendo
    برق کارت صداتون با یو اس بیه یا آداپتور جدا؟
     
  3. elpersa

    elpersa عضو سایت

    تاریخ عضویت:
    ‏31/12/10
    ارسال ها:
    35
    محل سکونت:
    تهران
    امتیازات:
    +7 / 0 / -0
    نرم افزار:
    cubase, protools
    کلا با usb کار میکنه
     
  4. siiro

    siiro عضو سایت

    تاریخ عضویت:
    ‏29/12/09
    ارسال ها:
    414
    محل سکونت:
    شهرکرد
    امتیازات:
    +94 / 0 / -0
    نرم افزار:
    adobeaudition, flstudio, nuendo
    شاید پاورت ضعیفه و این خر خر واسه اینه که برق کارت صدات خوب تامین نمیشه. فانتوم هم روشنه؟
    ولی روال کار اینه که کارت صداتو به یه سیستم دیگه بزنی ببین یباز هم این مشکل هست یا نه و یه کارت صدای دیگه به سیستم خودت بزنی
    بعد بهتر میشه نظر داد
     
  5. elpersa

    elpersa عضو سایت

    تاریخ عضویت:
    ‏31/12/10
    ارسال ها:
    35
    محل سکونت:
    تهران
    امتیازات:
    +7 / 0 / -0
    نرم افزار:
    cubase, protools
    پاوره من 530 واته و فانتوم روشن نیست
    کارت صدا رو به دو تا سیستمه دیگه هم زدم روی اونا این مشکل نبود یه جورایی انگار این کارت با سیستم جدیدم مچ نمیشه!
     
  6. siiro

    siiro عضو سایت

    تاریخ عضویت:
    ‏29/12/09
    ارسال ها:
    414
    محل سکونت:
    شهرکرد
    امتیازات:
    +94 / 0 / -0
    نرم افزار:
    adobeaudition, flstudio, nuendo
    یه کارت یو اس بیه دیگه به سیستمت بزن ببین باز هم همین مشکلو داری
     
  7. elpersa

    elpersa عضو سایت

    تاریخ عضویت:
    ‏31/12/10
    ارسال ها:
    35
    محل سکونت:
    تهران
    امتیازات:
    +7 / 0 / -0
    نرم افزار:
    cubase, protools
    به نظرت این پاور کم نیست واسه سیستمو کارت صدا
     
  8. siiro

    siiro عضو سایت

    تاریخ عضویت:
    ‏29/12/09
    ارسال ها:
    414
    محل سکونت:
    شهرکرد
    امتیازات:
    +94 / 0 / -0
    نرم افزار:
    adobeaudition, flstudio, nuendo
    [
    خوب واسه همین میگم یه کارت دیگه بزن
    من دقیقا مشخصات قطعاتتو ندارم شاید کم باشه این پاور
     
  9. Hamed_abdollahi

    Hamed_abdollahi عضو سایت هنرمند

    تاریخ عضویت:
    ‏20/8/11
    ارسال ها:
    673
    محل سکونت:
    مشهد
    امتیازات:
    +356 / 1 / -0
    نرم افزار:
    FLstudio, nuendo, StudioOne
    کارت صداتون رو با سیستم دیگه امتحان کنید و توان پاورشو چک کنید ببینید چنده.
    یک سیم ارت از سیستم ب زمین حتما وصل کنید
     
  10. Soran Azher

    Soran Azher

    تاریخ عضویت:
    ‏14/1/11
    ارسال ها:
    15
    جنسیت:
    مرد
    محل سکونت:
    Nowsud
    امتیازات:
    +10 / 0 / -0
    نرم افزار:
    adobeaudition, flstudio, nuendo
    بچه ها 530Watt توان پاورشه خیلی زیاده مال من 380 واته 6 تا usb وصله به سیستمم!!!
    کارت صدای منم Fast Track Pro هستش کلا عیب و ایرادهای این چنینی زیادی دیدم و شنیدم از این مدل.
     
  11. siiro

    siiro عضو سایت

    تاریخ عضویت:
    ‏29/12/09
    ارسال ها:
    414
    محل سکونت:
    شهرکرد
    امتیازات:
    +94 / 0 / -0
    نرم افزار:
    adobeaudition, flstudio, nuendo
    منم فست ترک دارم ولی با آداپتور کار می کنم زمانی که بدون آداپتوره صدای خر خر میده! مخصوصا زمانتی مه فنتوم می زنم
    یه بار هم پاور از سوزونده!
     
بارگذاری...