مشکل در لود فایل های سورس

شروع موضوع توسط abcd ‏4/3/12 در انجمن آرشیو مطالب قدیمی

تاپیک مشکل در لود فایل های سورس تالار آرشیو مطالب قدیمی در persian-music.org.

  1. abcd

    abcd عضو سایت

    تاریخ عضویت:
    ‏24/7/10
    ارسال ها:
    182
    محل سکونت:
    just here
    امتیازات:
    +12 / 0 / -0
    نرم افزار:
    flstudio
    سلام.دوستان بنده وقتی سورس های آموزش کیوبیس را باز میکنم با اروری روبه رو میشوم که عکسش را می گذارم.
    خواهشمندم کمک کنید.
    مشکل در لود فایل های سورس-2.JPG
     
  2. M19

    M19 عضو سایت هنرمند

    تاریخ عضویت:
    ‏6/4/10
    ارسال ها:
    363
    جنسیت:
    مرد
    محل سکونت:
    تهران
    امتیازات:
    +279 / 0 / -0
    نرم افزار:
    adobeaudition, cubase, reason
    این مربوط به کارت صداتون میشه. وقتی وارد کیوبیس میشید صدایی ندارید ؟
     
    • خوشم اومد خوشم اومد x 1
  3. abcd

    abcd عضو سایت

    تاریخ عضویت:
    ‏24/7/10
    ارسال ها:
    182
    محل سکونت:
    just here
    امتیازات:
    +12 / 0 / -0
    نرم افزار:
    flstudio

    من د رکیوبیس رکورد میگیرم و گاها در کیوبیس تنظیم می کنم و مشکلی باهاش ندارم.
    اما همان طور که گفتید وقت این سورسها را باز می کنم هیچ صدایی ندارم.
    البته میکسر می رقصه ولی صدایی ندارم.
    :smile (23):
     
  4. M19

    M19 عضو سایت هنرمند

    تاریخ عضویت:
    ‏6/4/10
    ارسال ها:
    363
    جنسیت:
    مرد
    محل سکونت:
    تهران
    امتیازات:
    +279 / 0 / -0
    نرم افزار:
    adobeaudition, cubase, reason
    از Device>Device Setup>Vst audio system کارت صداتون انتخاب کنین احتمالا درست میشه
     
    • خوشم اومد خوشم اومد x 1
  5. abcd

    abcd عضو سایت

    تاریخ عضویت:
    ‏24/7/10
    ارسال ها:
    182
    محل سکونت:
    just here
    امتیازات:
    +12 / 0 / -0
    نرم افزار:
    flstudio
    به چیز جالبی برخورد کردم.
    کارت صدای بنده آنبورد هست.
    سورس خود کیوبیس را تنها زمانی می توانم بشنوم که قبل از لود سورس کارت صدا را آژیو4آل وی2انتخاب کنم تا موقع لود ارور ندهد.در این حالت هیچ صدایی ندارم و برای شنیدن صدا باید آژیو دایرکست فول دوبلکس درایور را انتخاب کنم.
    این راه فقط برای سورس خود کیوبیس جواب می دهد ولی وقتی سورس های هایپرسونیک را لود میکنم روش بالا هم جواب نمی دهد.
     
بارگذاری...