مشکل در شناختن میدی axion

شروع موضوع توسط mohamamd71 ‏7/1/11 در انجمن آرشیو مطالب قدیمی

تاپیک مشکل در شناختن میدی axion تالار آرشیو مطالب قدیمی در persian-music.org.

  1. mohamamd71

    mohamamd71 عضو سایت

    تاریخ عضویت:
    ‏7/10/10
    ارسال ها:
    12
    محل سکونت:
    ایران
    امتیازات:
    +0 / 0 / -0
    نرم افزار:
    با سلام خدمت شما
    من یک axion 61 new گرفتم سیستم دوستم بهش را شناخت و تست کردیم اما سیستم خودم امتحان می کنم نمی شناسه کابل یو اس پی را می زنم دستگاه روشن میشه برق بهش می رسه اما ویندوز عکس العملی نشون نمی ده برای شناخت درایورش مثل اینکه اصلا چنین چیزی نصب نکردم!!!
    مشکل از کجاست
    راستی در 7نسخه 64bit درایورش نصب نشد اگر کسی تونست نصب کنه ممنون میشم بگه چی کار باید بکنم اول می خواد c++ را نصب کنه که ارور میده ... با وجود اینکه c++ نصب بود از قبل ...
    روی ویندوز xp sp3 انتحان کردم این مشکل را داشت
    با تشکر
     
  2. mohamamd71

    mohamamd71 عضو سایت

    تاریخ عضویت:
    ‏7/10/10
    ارسال ها:
    12
    محل سکونت:
    ایران
    امتیازات:
    +0 / 0 / -0
    نرم افزار:
    دوستان کسی نسیت به من کمک کنه؟
    به جز usb vوش دیگه برای اتصال به کامپیوتر هست؟
     
  3. Omid-Mohebbi

    Omid-Mohebbi تیم مدیریت مدیر کل

    تاریخ عضویت:
    ‏29/5/09
    ارسال ها:
    7,744
    جنسیت:
    مرد
    محل سکونت:
    بندرعباس
    امتیازات:
    +7,799 / 2 / -6
    نرم افزار:
    cubase, sonar
    معمولا نیازی به نصب درایور نیست.
    کابل یو اس بی رو به پورت دیگه سیستمتون نصب کنید و با اون هم تست کنید.
    در صورت نیاز میتونید درایور مخصوص ویندوزتون رو از اینجا دانلود کنید.
     
  4. mohamamd71

    mohamamd71 عضو سایت

    تاریخ عضویت:
    ‏7/10/10
    ارسال ها:
    12
    محل سکونت:
    ایران
    امتیازات:
    +0 / 0 / -0
    نرم افزار:
    ممنون از پاسختون
    من این درایور را نصب کردم
    اما مشکل اینجاست وقتی فلش هم نصب می کنه به سیستم ویندوز نشون میده که یک سخت افزار جدید نصب شده اما وقتی می دی را نصب می کنم مثل اینکه اصلا نصب نکردم ویندوز سخت افزار جدیدی را شناسایی نمی کنه و فقط میدی روشن میشه و حتی روی میدی یک مانیتور کوچک داره اعدادی را نشون نمی ده
    ممکنه با سخت افزار های خواصی کار نکنه؟یا نیاز به سخت افزار خواصی داشته باشه؟
     
  5. Hamidreza Mehrfar

    Hamidreza Mehrfar مدیر ارشد تیم مدیریت مدیر ارشد

    تاریخ عضویت:
    ‏17/10/09
    ارسال ها:
    992
    محل سکونت:
    بین خط دوم و سوم حامل
    امتیازات:
    +1,575 / 0 / -0
    نرم افزار:
    cubase
    فکر نمیکنم
    معمولاً یو اس بی روی هر سخت افزاری جواب میده
    مشکل از ویندوزتون نیست؟همزمان از چند تا یو اس بی استفاده میکنید؟
     
  6. mohamamd71

    mohamamd71 عضو سایت

    تاریخ عضویت:
    ‏7/10/10
    ارسال ها:
    12
    محل سکونت:
    ایران
    امتیازات:
    +0 / 0 / -0
    نرم افزار:
    فکر نکنم از ویندوز باشه با دو تا ویندوز xp و 7 امتحان کردم
    تمام یو اس پی ها را در آوردم فقط میدی را گذاشتم بمونه ولی بازم حل نشد
     
  7. hako

    hako عضو سایت

    تاریخ عضویت:
    ‏24/7/11
    ارسال ها:
    112
    محل سکونت:
    kashan
    امتیازات:
    +10 / 0 / -0
    نرم افزار:
    sonar
    با اجازه دوستان
    اگه مین بوردت درایور چیپ ست داره حتما سی دی درایور مینتو نصب کن.منم این مشکلو داشتم. و اینجوری حل شد.
     
بارگذاری...