مشکل در استفاده از لــوپ

شروع موضوع توسط Mania_Minor ‏27/4/12 در انجمن آرشیو مطالب قدیمی

تاپیک مشکل در استفاده از لــوپ تالار آرشیو مطالب قدیمی در persian-music.org.

  1. Mania_Minor

    Mania_Minor عضو سایت

    تاریخ عضویت:
    ‏6/4/12
    ارسال ها:
    16
    محل سکونت:
    تهران
    امتیازات:
    +1 / 0 / -0
    نرم افزار:
    سلام.میخواستم بدونم چطوری میشه از لوپ استفاده کرد من لالن کلی دانلود کردم
    ولی هرچی کپی میکنم تو سونار اسم اون لوپ میاد ولی صدایی وجود نداره!
    میخواستم ببینم کاری که من انجام دادم درسته؟!
     
  2. Mania_Minor

    Mania_Minor عضو سایت

    تاریخ عضویت:
    ‏6/4/12
    ارسال ها:
    16
    محل سکونت:
    تهران
    امتیازات:
    +1 / 0 / -0
    نرم افزار:
    دوستان ممنون میشم اگه کسی تو این زمینه بتونه راهنماییم کنه.
     
  3. Harmony

    Harmony عضو سایت هنرمند

    تاریخ عضویت:
    ‏2/9/10
    ارسال ها:
    684
    محل سکونت:
    اراک
    امتیازات:
    +581 / 1 / -0
    نرم افزار:
    cubase
    فرمت این لوپهایی که میفرمائید چی هستن؟ چه نوع ترکی ایجاد میکنید و اینکه سولو هست یا میوت؟
     
    • خوشم اومد خوشم اومد x 1
  4. Mania_Minor

    Mania_Minor عضو سایت

    تاریخ عضویت:
    ‏6/4/12
    ارسال ها:
    16
    محل سکونت:
    تهران
    امتیازات:
    +1 / 0 / -0
    نرم افزار:
    هارمونی جان Wav هستن
    Zenhiser DL-PTDL01 001.wav
     
  5. danial2

    danial2 عضو سایت

    تاریخ عضویت:
    ‏24/12/11
    ارسال ها:
    455
    محل سکونت:
    پشت کوه
    امتیازات:
    +130 / 2 / -0
    نرم افزار:
    protools, reason
    K-Lite Codec Pack از اینا نصب کردی؟؟ از این نرم افزار ها به ویندوز نصب کنی و تنظیماتشو اشتباه تنظیم کنی از این مشکل ها پیش میاد ولی این توضیح من پاسخ قطعی به مشکل شما نیست
     
    • خوشم اومد خوشم اومد x 1
  6. Ramy

    Ramy عضو سایت

    تاریخ عضویت:
    ‏16/2/12
    ارسال ها:
    80
    محل سکونت:
    Bk
    امتیازات:
    +28 / 0 / -0
    نرم افزار:
    cubase, sonar
    لوپ

    بله دوست عزیز میتونه از کی لایت هم باشه منم مدتها پیش همین مشکلو داشتم
     
    آخرین ویرایش توسط یکی از مدیران: ‏28/4/12
  7. Mania_Minor

    Mania_Minor عضو سایت

    تاریخ عضویت:
    ‏6/4/12
    ارسال ها:
    16
    محل سکونت:
    تهران
    امتیازات:
    +1 / 0 / -0
    نرم افزار:
    ینی مشکل از اونه؟؟
    خوب من الان پاکش کردم ولی مشکلم هنوز حل نشده
    وقتی لوپ رو کپی میکنم اسمشم میاد Zenhiser DL-PTDL04 003 ولی خبری از صدا نیست!
     
  8. danial2

    danial2 عضو سایت

    تاریخ عضویت:
    ‏24/12/11
    ارسال ها:
    455
    محل سکونت:
    پشت کوه
    امتیازات:
    +130 / 2 / -0
    نرم افزار:
    protools, reason
    باید نصب باشه و تنظیمات درستش قرار بگیره وقتی پاک بشه که بدتر میشه از اولشم نباید نصب میکردی اگه mp3 باشه میخونه؟؟ صداش میاد؟؟ اگه فرمت دیگه باشه و بخونه احتمالا مشکلش همینه اگه درست نشد باید save اون کارو و تنظیماتشو به همراه wav لوپ بدیبه کسی که سونار داره بررسی کنه
     
بارگذاری...