مشکل خیلی جدی در کیوبیس

شروع موضوع توسط HAMID_MUZIK ‏13/12/12 در انجمن برنامه کیوبیس Cubase

تاپیک مشکل خیلی جدی در کیوبیس تالار برنامه کیوبیس Cubase در persian-music.org.

وضعیت موضوع:
موضوع بسته شده است. (فقط مدیران امکان ارسال پست جدید در ادامه تاپیک را دارند)
  1. HAMID_MUZIK

    HAMID_MUZIK عضو سایت

    تاریخ عضویت:
    ‏17/8/12
    ارسال ها:
    162
    محل سکونت:
    قزوین
    امتیازات:
    +108 / 1 / -0
    نرم افزار:
    cubase, flstudio
    من یه مشکلی تازگی با کیوبیس پیدا کردم،اینکه واسه دوستام دارم یه آهنگی تنظیم می کنم و وقتی که پروژه رو سیو می کنم و می بندم می بینم و بعدا باز می کنم میبینم یه چیزش تغییر کرده!حالا اونو درست می کنم میبینم باز یه چیز دیگه تغییر کرده!یا پلاگینا غیر فعال میشه(البته فعالن ولی اثری ندارن)یا ولوما!بدجور ناراحتم کرده،لطفا راهنمایی کنید.ممنون

    - - - - - - - - - -

    دوستان لطفا راهنمایی کنید
     
  2. Alireza Ahari

    Alireza Ahari عضو سایت

    تاریخ عضویت:
    ‏23/2/12
    ارسال ها:
    895
    محل سکونت:
    In A State of Trance
    امتیازات:
    +543 / 0 / -0
    نرم افزار:
    cubase, studio_one
    چه چیزشون تغییر کرده
    دقیق تر مشیه بگید؟؟؟
     
  3. HAMID_MUZIK

    HAMID_MUZIK عضو سایت

    تاریخ عضویت:
    ‏17/8/12
    ارسال ها:
    162
    محل سکونت:
    قزوین
    امتیازات:
    +108 / 1 / -0
    نرم افزار:
    cubase, flstudio
    دوست عزیز من مثلا تو قسمت ملودی اینترو چند تا لاین وی اس تی هایپر ساختم و رو یکی از وی اس تی های هایپر هم 3تا لایه(دیدید که میشه تو خود هایپر چندتا صدا اضافه کرد)وقتی می بندم و باز می کنم می بینم 2تاش از بین رفته!!!حالا این به کنار من از دوستم پرسیدم گفت هایپر منم بعضی وقتا اینجوری میشه!اما مثلا تو قسمتی از آهنگ مثلا من به صدایی به افکتی اعمال کردم وقتی بازو بسته میکنم میبینم اون افکته هنوز رو اون صدا هستا اما تاثیرش نیست وقتی هم e رو میزنم وارد افکت بشم یه eroro چند بار میده بعد هنگ میکنه،حالا من این هم یه جوری درست کردم با میبینم تو پروژه یه صدای دیگه تغییر کرده!یا اینکه اتوماسیونا غیر فعال میشه یا...خلاصه به خدا رسیدم
     
  4. HAMID_MUZIK

    HAMID_MUZIK عضو سایت

    تاریخ عضویت:
    ‏17/8/12
    ارسال ها:
    162
    محل سکونت:
    قزوین
    امتیازات:
    +108 / 1 / -0
    نرم افزار:
    cubase, flstudio
    دوستان لطفا کمک کنید
     
  5. rh.mohammad

    rh.mohammad عضو سایت

    تاریخ عضویت:
    ‏28/9/11
    ارسال ها:
    354
    محل سکونت:
    تهران
    امتیازات:
    +256 / 0 / -0
    نرم افزار:
    ableton, protools, studio_one
    من هم با کیوبیس زیاد مشکل داشتم . از جمله همین مشکلا . مثلا صدای ویلنسلم کم میشد یا افکتام تاثیرشون از بین میرفت و باید دوباره تنظیمشون میکردم . یا اینکه یه سری قسمتا غیب میشد !!!
    تنها چیزی که به ذهنم میرسه اینه که مشکل از کرک این برنامس . باگ زیاد داره .
    به نظر من یه بار Studio One رو امتحان کنید . واقعا DAW خیلی قوی ایه . خیلی هم راحت باهاش کار می کنید . نهایتا 2-3 روز کارتون سخته ولی یه عمر راحتید .
     
    • خوشم اومد خوشم اومد x 1
  6. Mohsen Hemmati

    Mohsen Hemmati عضو سایت

    تاریخ عضویت:
    ‏16/5/10
    ارسال ها:
    151
    جنسیت:
    مرد
    محل سکونت:
    شــــــــی راز
    امتیازات:
    +113 / 0 / -0
    نرم افزار:
    cubase
    می شه بگید ویندوزتون چیه ؟
    و مشکل vst فقط مربوط به هایپر سونیکه یا vst های دیگه هم اینطوریه ؟
     
  7. Ramtin Shabanian

    Ramtin Shabanian مدیر تالار آهنگسازی تیم مدیریت مدیر تالار

    تاریخ عضویت:
    ‏11/4/10
    ارسال ها:
    1,865
    جنسیت:
    مرد
    شغل :
    Music producer
    محل سکونت:
    G Studio
    امتیازات:
    +2,092 / 3 / -3
    درود بر شما.

    عدم ذخیره شدن تنظیمات در vsti ها ممکنه از این مورد باشه که شما از instrument track استفاده میکنید. البته این یکی از احتمالات هست من خودم چنین مشکلی داشتم که در حالت midi track حل شد.
    اون مشکل هم با هایپرسونیک وجود داره من هم چنین تجربه ای داشتم متاسفانه هایپرسونیک باگ زیاد داره نا چارید برای هر قسمت یک ساز جدا باز کنید و از حالت چند لاین بودن این vst استفاده نکنید.

    اما این که میگید در خورد تنظیمات اصلی پروژه هم مشکل ایجاد میشه رو تا حالا تجربه نکردم پیشنهاد میکنم یک بار نرم افزار رو uninstall کنید دوباره نصب کنید شاید حل شد . . .
     
  8. HAMID_MUZIK

    HAMID_MUZIK عضو سایت

    تاریخ عضویت:
    ‏17/8/12
    ارسال ها:
    162
    محل سکونت:
    قزوین
    امتیازات:
    +108 / 1 / -0
    نرم افزار:
    cubase, flstudio
    از راهنمایی همه دوستان ممنونم،من راستشی وی اس تی هارو از طریق f11 وارد می کنم ،یعنی این باعث بروز این مشکل میشه؟
     
  9. Omid-Mohebbi

    Omid-Mohebbi تیم مدیریت مدیر کل

    تاریخ عضویت:
    ‏29/5/09
    ارسال ها:
    7,744
    جنسیت:
    مرد
    محل سکونت:
    بندرعباس
    امتیازات:
    +7,799 / 2 / -6
    نرم افزار:
    cubase, sonar
    • خوشم اومد خوشم اومد x 2
بارگذاری...
وضعیت موضوع:
موضوع بسته شده است. (فقط مدیران امکان ارسال پست جدید در ادامه تاپیک را دارند)