مشکل با UMX 61 behringer ....

شروع موضوع توسط Masoud.abtin ‏8/2/11 در انجمن آرشیو مطالب قدیمی

تاپیک مشکل با UMX 61 behringer .... تالار آرشیو مطالب قدیمی در persian-music.org.

  1. Masoud.abtin

    Masoud.abtin عضو سایت

    تاریخ عضویت:
    ‏20/6/10
    ارسال ها:
    148
    محل سکونت:
    Teh
    امتیازات:
    +1 / 0 / -0
    نرم افزار:
    flstudio, nuendo
    سلام به همه ی دوستان...
    من یه میدی برینگر دارم مدل Umix61 ...
    وقتی به کامپیوتر وصل میکنم....
    چراغ هاش هی روشن خاموش میشه!چراغ هاشم Assign - User Memori - Octave Shift ...
    کابل رو هم عوش کردم نشد...
    پرت یو اس بی هم عوش کردم نشود....
    ثلا..Assign روشن میشه بعد خاموش میشه بعد User memori روشن میشه و الا آخر به ترتیب پشت هم روشن میشن!....


    حالا چی کار کنم به نظرتون دوستان؟{username}-{filename}
     
  2. nascent

    nascent عضو سایت

    تاریخ عضویت:
    ‏1/4/10
    ارسال ها:
    762
    محل سکونت:
    در همین نزدیکی
    امتیازات:
    +354 / 0 / -0
    نرم افزار:
    cubase
    من هم همین مدل رو دارم و تا حالا به این مشکل بر نخوردم.
    اکتاو شیفت اگر به صورت چشمک زن و فقط بر فرض مثال طرف چپ هست که با زدن چند بار زدن دکمه سمت راست چراغهاش خاموش میشه.
    ولی بالایی ها رو نمیدونم .
    یعنی اینطوریه که نوبت نوبتی خاموش و روشن میشن؟
    یعنی اول یوزر مموری بعد اساین بعد اکتاو شیفت و باز دوباره یوزر مموری؟
     
  3. Masoud.abtin

    Masoud.abtin عضو سایت

    تاریخ عضویت:
    ‏20/6/10
    ارسال ها:
    148
    محل سکونت:
    Teh
    امتیازات:
    +1 / 0 / -0
    نرم افزار:
    flstudio, nuendo
    بله به ترتیب مثل چراغ چشمک زن!
    از Assign تا Octave Shift....
    و باز از دوباره !
    از صبحهر کاری میکنم درست نیمشه:))
     
  4. nascent

    nascent عضو سایت

    تاریخ عضویت:
    ‏1/4/10
    ارسال ها:
    762
    محل سکونت:
    در همین نزدیکی
    امتیازات:
    +354 / 0 / -0
    نرم افزار:
    cubase
    درایور دستگاه رو re install کردید؟
    شاید از اون باشه.
    به نظر من یک بار درایور رو پاک بکنید و دوباره نصب بکنید.
     
  5. Masoud.abtin

    Masoud.abtin عضو سایت

    تاریخ عضویت:
    ‏20/6/10
    ارسال ها:
    148
    محل سکونت:
    Teh
    امتیازات:
    +1 / 0 / -0
    نرم افزار:
    flstudio, nuendo
    من موقعی که ویندوز میریزم...میدی رو وصل میکنم...ویندوز میشناسه...هیچ وقت هم از درایورش استفاده نکردم!
    ولی این کارم کردم نشد!
     
  6. امین نورالهی

    امین نورالهی مدیر تالار دانلود تیم مدیریت مدیر تالار

    تاریخ عضویت:
    ‏23/11/09
    ارسال ها:
    2,553
    جنسیت:
    مرد
    شغل :
    آزاد
    محل سکونت:
    کرمان
    امتیازات:
    +2,539 / 0 / -0
    شما میدی رو مستقیما به پورت usb خود مینبورد وصل کنید و از پورت های جانبی روی کیس استفاده نکنید چون در صورتی که اشتباه به مینبورد وصل شده باشن ممکنه به میدی و یا خود مینبورد صدمه بزنه.
    بازم اگر همچین مشکلی داشتید از یه pc دیگه استفاده کنید و ببینید آیا همچنان با همان مشکل مواجعه میشید یا نه.
    اگر درست نشد با نمایندگی تماس بگیرید، اونا میتونن کمکتون کنن.
     
  7. Arian_AT

    Arian_AT عضو سایت

    تاریخ عضویت:
    ‏16/9/10
    ارسال ها:
    119
    محل سکونت:
    canada
    امتیازات:
    +23 / 0 / -0
    نرم افزار:
    flstudio
    من هم این مشکل رو قبلا داشتم.
    ولی چند وشکل دیگه هم پیرامون این کموضوع بود
    8 تا از کلاویه هم از کار افتاده بود

    شما یه بار که همین طور در حال چشمک زدنه سویچ پاور پشت رو 3 بار سریع خواموش و روشن کن اگه دیدی نشد.
    تو دستور عملاش نگاه کن باید midicontroler رو reset کنی.
    و احتمال آخر این که سخت افزاری باشه (یعنی ماذر برد midi controlr یه مشکلی داره
     
  8. Masoud.abtin

    Masoud.abtin عضو سایت

    تاریخ عضویت:
    ‏20/6/10
    ارسال ها:
    148
    محل سکونت:
    Teh
    امتیازات:
    +1 / 0 / -0
    نرم افزار:
    flstudio, nuendo
    چه جوری ریست میکنن؟!
     
  9. Arian_AT

    Arian_AT عضو سایت

    تاریخ عضویت:
    ‏16/9/10
    ارسال ها:
    119
    محل سکونت:
    canada
    امتیازات:
    +23 / 0 / -0
    نرم افزار:
    flstudio
    در همین حلتی که هر 4 تا چراق پشت سر هم خاموش و روشن میشن دکمه پشت رو 3 بار سریع خواموش و روشن کن ببین دوباره درست میشه.

    اگه نشد دکمه assign رو نگه دار بعد روی یکی از کلاویه ها بالاش نوشته reset all رو بزن و بعد روی یکی دیگه از کلاویه ها دکمه inter رو فشار بده و بعد دستت رو از رو دکمه assign بردار . دوباره از اول 3 بار دکمه پشت midi controler رو خوامش و روشن کن اگه درست نشد با یه کامپیوتر دیگه تست کن شاید ویندوزت مشکل داشته باشه.
    و در آخر اگه نشد احتمالا سخت افزاریه .شماره نمایندگی اصلی بهرینگر در ایران تماس بگیر 02166729802
     
  10. mr_mim2009

    mr_mim2009 عضو سایت

    تاریخ عضویت:
    ‏5/10/09
    ارسال ها:
    110
    محل سکونت:
    تهران
    امتیازات:
    +6 / 0 / -0
    نرم افزار:
    cubase, flstudio, nuendo
    این کارایی که گفتینو انجام دادم! تاثیری نداشت!
    فکر کنم باید ببرمش نمایندگی! :smile (16):
     
  11. p30box

    p30box عضو سایت هنرمند

    تاریخ عضویت:
    ‏25/11/09
    ارسال ها:
    134
    محل سکونت:
    ابادان
    امتیازات:
    +13 / 0 / -0
    نرم افزار:
    adobeaudition, cubase, flstudio
    من فقط زمانی که چیزی رو میدی کنترل میزاشتم و به کلاویه ها فشار میومد و وقتی روشن میکردم اینجور میشد ولی وقتی اون جسم رو برداشتم دیگه تا الان مشکلی پیش نیومده واسم
     
  12. فرزاد

    فرزاد

    تاریخ عضویت:
    ‏26/1/10
    ارسال ها:
    1
    امتیازات:
    +0 / 0 / -0
    نرم افزار:
    سلام :smile (8): اومممممممممممم بببین از منم اینطوری میشه اما خاموش روشنش که میکنم خوب میشه البته یه بارم اینجوری شد بعدش درست نشد کابل یو اس بی هم خیلی داغ میکرد بعدش بردمش واسه تعمیر بعدش گفتن آی سی سوزونده بعدشم گارانتیو اینا رو شامل نمیشد خلاصه 50 تومن هزینه تعمیرش شد:smile (81)::smile (81):
     
  13. Masoud.abtin

    Masoud.abtin عضو سایت

    تاریخ عضویت:
    ‏20/6/10
    ارسال ها:
    148
    محل سکونت:
    Teh
    امتیازات:
    +1 / 0 / -0
    نرم افزار:
    flstudio, nuendo
    کجا بردیش یادته ؟
     
بارگذاری...
برخی موضوعات مشابه - مشکل با UMX
  1. majid_sz
    پاسخ ها:
    4
    نمایش ها:
    726
  2. hasan farbod
    پاسخ ها:
    1
    نمایش ها:
    598
  3. mohammad6103
    پاسخ ها:
    4
    نمایش ها:
    744
  4. xxArasHxx
    پاسخ ها:
    20
    نمایش ها:
    3,016
  5. eidh
    پاسخ ها:
    6
    نمایش ها:
    171