مشكل در Ableton 8

شروع موضوع توسط ilia_r ‏19/6/10 در انجمن آرشیو مطالب قدیمی

تاپیک مشكل در Ableton 8 تالار آرشیو مطالب قدیمی در persian-music.org.

  1. ilia_r

    ilia_r آهنگساز عضو سایت هنرمند

    تاریخ عضویت:
    ‏7/6/10
    ارسال ها:
    146
    جنسیت:
    مرد
    محل سکونت:
    Boshehr
    امتیازات:
    +15 / 0 / -0
    نرم افزار:
    studio_one
    سلام من آخرين ور‍ژن اين برنامه با كرك رو نصب كردم ولي صدا نداره !!‌ تنظيم خاصي هم نداره فقط يه جا هست كه ساند كارت رو انتخاب ميكني . اگه كسي اطلاعي داره ممنون ميشم بگه.
     
  2. Nima Golestan

    Nima Golestan Gold User

    تاریخ عضویت:
    ‏11/6/09
    ارسال ها:
    1,876
    محل سکونت:
    شيراز
    امتیازات:
    +320 / 1 / -1
    نرم افزار:
    cubase, nuendo
    شما باید گذینه ای به نام perferanc ( اگه اشتباه نکنم ) داشته باشید که از اینجا ورودی و خروجی صدا ها رو معرفی می کنید . :smile (75):
     
  3. ilia_r

    ilia_r آهنگساز عضو سایت هنرمند

    تاریخ عضویت:
    ‏7/6/10
    ارسال ها:
    146
    جنسیت:
    مرد
    محل سکونت:
    Boshehr
    امتیازات:
    +15 / 0 / -0
    نرم افزار:
    studio_one
    بله من اونجا ورودي و خروجي رو بهش دادم . تو اكولايزرها هم نشون ميده كه صدا داره ولي پخش نميشه
     
  4. love_house

    love_house عضو سایت

    تاریخ عضویت:
    ‏18/6/10
    ارسال ها:
    14
    محل سکونت:
    Yazd
    امتیازات:
    +3 / 0 / -0
    نرم افزار:
    logic
    من فقط کارت صوتی رو بهش دادم M-audio Delta Asio و الانم دارم کار میکنم به خوبی:d
     
  5. Nima Golestan

    Nima Golestan Gold User

    تاریخ عضویت:
    ‏11/6/09
    ارسال ها:
    1,876
    محل سکونت:
    شيراز
    امتیازات:
    +320 / 1 / -1
    نرم افزار:
    cubase, nuendo
    خوب از اتصالاتتون مطمئن هستید ؟ ورودی و خروجی هارو یه بار چک کنید . شاید از اونجا باشه . وقتی سیگنال به برنامه فرستاده میشه دیگه نباید مشکلی داشته باشید جز خروجی . :smile (75):
     
  6. ilia_r

    ilia_r آهنگساز عضو سایت هنرمند

    تاریخ عضویت:
    ‏7/6/10
    ارسال ها:
    146
    جنسیت:
    مرد
    محل سکونت:
    Boshehr
    امتیازات:
    +15 / 0 / -0
    نرم افزار:
    studio_one
    نميدونم والا عقلم به جايي بند نميده ديگه . دوباره اينستال مي كنم شايد درست شد.
     
  7. mariwan_blue

    mariwan_blue عضو سایت

    تاریخ عضویت:
    ‏10/9/09
    ارسال ها:
    17
    محل سکونت:
    Kurdistan Of Iraq
    امتیازات:
    +1 / 0 / -0
    نرم افزار:
    ableton, flstudio, sonar
    من هم همين مشكل رو دارم ولي مشكل من اينه sound card ندارم
    ولي تنظيماتم كامله
    حالا بايد جيكا كرد؟
     
  8. psypersia

    psypersia Gold User

    تاریخ عضویت:
    ‏23/10/09
    ارسال ها:
    243
    محل سکونت:
    تهران
    امتیازات:
    +136 / 0 / -0
    نرم افزار:
    ableton, logic
    سلام
    منظورتون چیه؟
    کارت صداتون onboard هست یا کلا کارت صدا ندارید؟
    به قسمت performances ->audio برید وکارت صداتون رو چک کنید input و output رو مشخص کنید
     
  9. mariwan_blue

    mariwan_blue عضو سایت

    تاریخ عضویت:
    ‏10/9/09
    ارسال ها:
    17
    محل سکونت:
    Kurdistan Of Iraq
    امتیازات:
    +1 / 0 / -0
    نرم افزار:
    ableton, flstudio, sonar
    كلا كارت صدا ندارم
     
  10. hootan_x7

    hootan_x7

    تاریخ عضویت:
    ‏27/11/09
    ارسال ها:
    2
    امتیازات:
    +0 / 0 / -0
    نرم افزار:
    سلام دوستان کسی کرک ableton live 8.2 نداره؟ ممنون میشم اگه کسی کمکم کنه
    با تشکر
     
  11. m2band

    m2band عضو سایت

    تاریخ عضویت:
    ‏16/2/11
    ارسال ها:
    4
    محل سکونت:
    تهران
    امتیازات:
    +0 / 0 / -0
    نرم افزار:
    سلام به همه ی دوستان عزیز
    من یه مشکلی دارم که کلی کلافم کرده ممنون می شم کمکم کنید فوری فوری
    من کارت صدام M-audio fast track pro هست و windows7 ولی در قسمت performances ->audio ---- وقتی رو ASIO می زارم تا کارت صدا رو تعییین کنم Error می ده چیکار باید بکنم ؟ لطفاً راهنمایی کنید خیلی گیرم ؟؟؟؟ :smile (9)::smile (77):
     
بارگذاری...