مشكل در تنظيمات سمپل ريت در motu ultrarite mk3 hybrid

شروع موضوع توسط pouriamahdi ‏3/6/13 در انجمن Firewire

تاپیک مشكل در تنظيمات سمپل ريت در motu ultrarite mk3 hybrid تالار Firewire در persian-music.org.

  1. pouriamahdi

    pouriamahdi عضو سایت

    تاریخ عضویت:
    ‏21/12/11
    ارسال ها:
    194
    محل سکونت:
    تهران
    امتیازات:
    +108 / 0 / -0
    نرم افزار:
    cubase, nuendo, reason
    سلام خسته نباشيد
    ديشب من اين كارتو خريدم و باهاش يه مشكلي دارم
    وقتي در قسمت MOTU Audio Console سمپل ريت رو روي 48000 ميزارم تمام آهنگايي كه سمپل ريتشون 44100 هست سرعتشون بالا ميره
    و وقتي سمپل ريت رو روي 44100 ميزارم آهنگايي كه سمپل ريتشون روي 48000 هست كند تر پخش ميشه
    مشكل از كجاست؟
    و چطور ميشه حلش كرد؟

    خودم فكر ميكنم مشكل اينجاست كه كارت اوتومات از 44100 به 48000 و بالعكس سوئيچ نميكنه
    ويندوزمم xp سرويس پك 3 هست
     
  2. Omid-Mohebbi

    Omid-Mohebbi تیم مدیریت مدیر کل

    تاریخ عضویت:
    ‏29/5/09
    ارسال ها:
    7,744
    جنسیت:
    مرد
    محل سکونت:
    بندرعباس
    امتیازات:
    +7,799 / 2 / -6
    نرم افزار:
    cubase, sonar
    تنظیمات رو از توی برنامه تغیبر دادید? چون اگه از توی قسمت تنظیمات پروژه در برنامه سمپل ریت رو انتخاب کنید تنظیمات کارت توسط برنامه به کارت ارسال و انجام میشه اصلا نیازی نیست به تنظیمات کارت دست بزنید. بعید میدونم مشکل حل نشه اما اگه نشد روش دیگه ایی هم هست که البته کمی زمان بره
     
  3. pouriamahdi

    pouriamahdi عضو سایت

    تاریخ عضویت:
    ‏21/12/11
    ارسال ها:
    194
    محل سکونت:
    تهران
    امتیازات:
    +108 / 0 / -0
    نرم افزار:
    cubase, nuendo, reason
    والا تو محیط کیوبیس مشکلی نداشتم باهاش
    یعنی مشکل از درایور بود که خودش از 44100 به 48000 و بالعکس سوییچ نمیکرد
    از چند نفرم پرسیدم مثل اینکه باسرویس پک3 سازگار نیست
    ویندوز 7 ریختم خدارو شکر مشکل حل شد
     
بارگذاری...