سوال در مورد مشکل m-audio fast track c400 با کیوبیس؟

شروع موضوع توسط saman_arenger ‏20/1/13 در انجمن USB

تاپیک سوال در مورد مشکل m-audio fast track c400 با کیوبیس؟ تالار USB در persian-music.org.

  1. saman_arenger

    saman_arenger عضو سایت

    تاریخ عضویت:
    ‏20/11/11
    ارسال ها:
    183
    جنسیت:
    مرد
    شغل :
    music arrangement
    محل سکونت:
    تهران
    امتیازات:
    +62 / 1 / -0
    نرم افزار:
    cubase
    سلام دوستان من شنیدم که کارت صدای m-audio fast track c400 که شرکت آوید اونو تولید کرده با کیوبیس مشکل داره آیا این مثله صحت داره ؟ از دوستانی که این کارت صدا رو دارن خواهش میکنم منو راهنمایی کنن من با کیوبیس کار میکنم و ویندوز 7 با تشکر
     
  2. Ali HoSseiNi

    Ali HoSseiNi عضو سایت

    تاریخ عضویت:
    ‏14/12/10
    ارسال ها:
    151
    جنسیت:
    مرد
    شغل :
    صدابردار - آهنگساز
    محل سکونت:
    تهران
    امتیازات:
    +154 / 1 / -0
    نرم افزار:
    cubase, protools, sonar
    سلام
    خیر مشکلی نداره.. بسیار هم خوب کار میکنه
     
  3. saman_arenger

    saman_arenger عضو سایت

    تاریخ عضویت:
    ‏20/11/11
    ارسال ها:
    183
    جنسیت:
    مرد
    شغل :
    music arrangement
    محل سکونت:
    تهران
    امتیازات:
    +62 / 1 / -0
    نرم افزار:
    cubase
    مرسی دوست عزیز از راهنماییت من این کارت صدا رو خریدم حالا یه مشکل جالبی پیدا کردم که کلا منو سر در گم کرده ممنون میشم اساتید محترم راهنمایی کنن . من کابل میکروفون رو به ورودی شماره 1 که میزنم و اد آیودیو ترک میکنم تو کیوبیس وقتی گزینه مونو رو انتخاب میکنم و رکورد وکال میگیرم صدا توی 2 تا اسپیکر رکورد میشه و وقتی به صورت استریو ترک باز میکنم فقط رو اسپیکر چپ رکورد میشه . و وقتی کابل رو به ورودی شماره 2 کارت صدام میزنم روی مونو اصلا رکورد نمیشه اما چراغ یه معنای دریافت سیگنال نشون داده میشه و روی ترک استریو روی اسپیکر راست رکورد میشه و این پاک منو گیج کرده ممنون میشک کمکم کنید که مشکل کار کجاست؟
     
    • خوشم اومد خوشم اومد x 1
  4. hamid_pe2

    hamid_pe2 میکس و مسترینگ کاربر با تجربه عضو سایت هنرمند

    تاریخ عضویت:
    ‏2/12/11
    ارسال ها:
    1,370
    جنسیت:
    مرد
    شغل :
    Arranger / Mix & Master
    محل سکونت:
    خرمشهر
    امتیازات:
    +1,256 / 0 / -2
    نرم افزار:
    adobeaudition, cubase, nuendo, StudioOne
    سلام دوست عزیز :

    کارت شما مشکلی نداره اشتباه شما اینه که لاین استریو باز میکنی طبیعیه که این کارت ها مونو رکورد میکنن اگه قبلا از کارت آمبورد استفاده میکردی بله استریو رکورد میکرد ولی اینا اینجوری نیستن در اصل هم باید رکورد مونو باشه .
     
  5. saman_arenger

    saman_arenger عضو سایت

    تاریخ عضویت:
    ‏20/11/11
    ارسال ها:
    183
    جنسیت:
    مرد
    شغل :
    music arrangement
    محل سکونت:
    تهران
    امتیازات:
    +62 / 1 / -0
    نرم افزار:
    cubase
    دوست عزیز درسته ببینید من وقتی به وورودی فانتوم پاور 1 میکروفون رو میزنم مونو رکورد میکنه اما وقتی به ورودی 2 میزنم مونو رکورد نمیکنه و تو همین حالت استریو رکورد میکنه ؟؟؟؟؟
     
  6. hamid_pe2

    hamid_pe2 میکس و مسترینگ کاربر با تجربه عضو سایت هنرمند

    تاریخ عضویت:
    ‏2/12/11
    ارسال ها:
    1,370
    جنسیت:
    مرد
    شغل :
    Arranger / Mix & Master
    محل سکونت:
    خرمشهر
    امتیازات:
    +1,256 / 0 / -2
    نرم افزار:
    adobeaudition, cubase, nuendo, StudioOne
    این هرچی هست برمیگرده به تنظیمات توی لاینتون منم یبار استریو رکورد کردم ولی نفهمیدم چجوری ؛ بیخیال خودتو درگیر نکن .
     
  7. saman_arenger

    saman_arenger عضو سایت

    تاریخ عضویت:
    ‏20/11/11
    ارسال ها:
    183
    جنسیت:
    مرد
    شغل :
    music arrangement
    محل سکونت:
    تهران
    امتیازات:
    +62 / 1 / -0
    نرم افزار:
    cubase
    میخوام ببینم این مشکل از تنظیماته یا از کارت صدا؟
     
  8. hamid_pe2

    hamid_pe2 میکس و مسترینگ کاربر با تجربه عضو سایت هنرمند

    تاریخ عضویت:
    ‏2/12/11
    ارسال ها:
    1,370
    جنسیت:
    مرد
    شغل :
    Arranger / Mix & Master
    محل سکونت:
    خرمشهر
    امتیازات:
    +1,256 / 0 / -2
    نرم افزار:
    adobeaudition, cubase, nuendo, StudioOne
    نه عزیز کارتت مشکلی نداره , حالا حالاها اینقد ترس ورت میداره هی فکر میکنی مشکل داره پولت رفته هوا :smile (4):
     
  9. saman_arenger

    saman_arenger عضو سایت

    تاریخ عضویت:
    ‏20/11/11
    ارسال ها:
    183
    جنسیت:
    مرد
    شغل :
    music arrangement
    محل سکونت:
    تهران
    امتیازات:
    +62 / 1 / -0
    نرم افزار:
    cubase
    از دوستانی که تنظیمات کیوبیس رو بلده خواهش میکنم راهنمایی کنه که چطوری درستش کنم؟
     
  10. Ali HoSseiNi

    Ali HoSseiNi عضو سایت

    تاریخ عضویت:
    ‏14/12/10
    ارسال ها:
    151
    جنسیت:
    مرد
    شغل :
    صدابردار - آهنگساز
    محل سکونت:
    تهران
    امتیازات:
    +154 / 1 / -0
    نرم افزار:
    cubase, protools, sonar
    داخل کیوبیس ترک مونو ایجاد کنید و ترک Audio تون رو انتخاب و به ستون سمت چپ در قسمت Input برید تنظیمات Left و Right رو درست انجام بدید.. بنده بدون انجام تنظیمات دیگه ای بدون مشکل رکورد میکنم.. اگر بازم مشکل داشت از منوی Devices به قسمت Device Setup برید بعد به قسمت Fast Track C400 و از اونجا روی Control Panel کلیک کنید.. کنترل پنله کارت صدا که باز شد ببینید Left و Right درست تنظیم هست یا نه .. مثل عکس زیر :

    سوال  در مورد  مشکل m-audio fast track c400 با کیوبیس؟-FTC.jpg
     
    آخرین ویرایش توسط یکی از مدیران: ‏23/1/13
بارگذاری...