آخرین ارسال‌ها

اتصال کارت صدا

10/4/10
261
دوستان من یک کابل تبدیل گرفتم می خوام کارت صدافوکوسرایت 6i6 رو به اسپیکر معمولی وصل کنم.ببینید این کابل رو درست خریدم؟
 

فایل های ضمیمه

10/4/10
261
اسپیکر ورودی هدفونی یا همون 1/8 اینچ داره. منظورتون همینه دیگه؟
 
10/4/10
261
یک سوال دیگه.چرا تو اف ال وقتی تنظیمات رو روی کارت صدا قرار میدم مقداری با تاخیر پخش میشه؟
 
10/4/10
261
قبل از خرید کارت صدا از asio استفاده می کردم.کارت صدا خریدم وتنظیمات رو روی کارت صدام می گذارم اینطوری میشه...بافر رو کم کردم تاثیر خیلی کمی داشت
 

Soheil Monfared

هنرمند
عضو سایت
22/5/12
2,274
34
Vengeance Land
بافر رو رو کمترین مقدارش گذاشتی ؟ تاثیری نداشت ؟ یکمی بیشترش کن یا تا آخر ببرش موقع پخش...
 

Dr.Noise

هنرمند
عضو سایت
23/2/10
1,948
31
نیشابور
درود دوست عزیز ...
احتمالا تنظیمات رو درست انجام نمیدین !! اگر تمکانش هست ، یک عکس از قسمت تنظیمات کارت صدا و بافر ، آپ کنید تا ببینیم که دقیقا کجا رو اشتباه رفتید ...
با بافر 256 نباید تاخیری در پورت USB2 داشته باشید ( منظورم چیزی که متوجه بشید هستش )
منتظرم ...
 
10/4/10
261
قبلش این تصویر رو ببینید.من باید از کدوم دیوایس استفاده کنمasio یا دایرکت ساند؟
 

فایل های ضمیمه

10/4/10
261
آره مثل اینکه تاخیر خیلی بهتر شد.ممنون
[doublepost=1508871930,1508871701][/doublepost]
فقط یکی رو میشه انتخاب میشه کرد.

روی Focusrite Usb Asio بذار بعد بافر رو کمی زیاد کن.

باید حل شه.
آقا روی این که می گذارم عالی میشه ،هم کیفیت صدا ، هم تاخیر .فقط یک مشکلی هست وقتی دکمه ی play رو میزنم اون غلتک لغزان حرکت نمی کنه انگار هنگ کرده باشه اینطوریه...ولی کلاویه ها رو میزنم صدا خیلی خوبه
 

Soheil Monfared

هنرمند
عضو سایت
22/5/12
2,274
34
Vengeance Land
عجیبه...
نرم افزار دیگه ای توی ویندوز از کارت صدا استفاده نمیکنه ؟
دکمه Auto Close رو توی همون پنجره فعال کن. یه بار اف الو ببند و دوباره باز کن باید حل بشه...
 
10/4/10
261
عجیبه...
نرم افزار دیگه ای توی ویندوز از کارت صدا استفاده نمیکنه ؟
دکمه Auto Close رو توی همون پنجره فعال کن. یه بار اف الو ببند و دوباره باز کن باید حل بشه...
امتحان کردم درست نشد.یه وقت مشکل از خود اف ال نیست؟دوباره نصب کنم احتمال داره درست بشه؟
[doublepost=1508933948,1508933777][/doublepost]چند ماه پیش وقتی اف ال رو نصب کردم .برام هم 64 بیت نصب شده بود هم 32 بیت.الان که نگاه کردم این مشکل فقط توی 64 بیت هستش.
 

Dr.Noise

هنرمند
عضو سایت
23/2/10
1,948
31
نیشابور
امتحان کردم درست نشد.یه وقت مشکل از خود اف ال نیست؟دوباره نصب کنم احتمال داره درست بشه؟
[doublepost=1508933948,1508933777][/doublepost]چند ماه پیش وقتی اف ال رو نصب کردم .برام هم 64 بیت نصب شده بود هم 32 بیت.الان که نگاه کردم این مشکل فقط توی 64 بیت هستش.
یک پروژه جدید باز کن ببین باز هم همین مشکل رو داری یا نه ! گاهی پیش میاد وقتی وسط پروژه مسیر کارت صدا عوض میشه ، پروژه به مشکل میخوره . اگه تو پروژه جدید این مشکل رو نداشتی ، کلا اف ال رو پاک کن ( حتی از تو رجیستری ویندوز ) دوباره نصب کن مشکلت حل میشه ...
موفق باشی ...
 
10/4/10
261
یک پروژه جدید باز کن ببین باز هم همین مشکل رو داری یا نه ! گاهی پیش میاد وقتی وسط پروژه مسیر کارت صدا عوض میشه ، پروژه به مشکل میخوره . اگه تو پروژه جدید این مشکل رو نداشتی ، کلا اف ال رو پاک کن ( حتی از تو رجیستری ویندوز ) دوباره نصب کن مشکلت حل میشه ...
موفق باشی ...
نه همیشه همین طوریه...مگه پاک کنم و دوباره بنصبم
 

صفحه ما در اینستاگرام

بالا